RSS   Vulnerabilities for 'Usersultra'   RSS

2015-06-09
 
CVE-2015-4109

CWE-89
 

 
Multiple SQL injection vulnerabilities in the ratings module in the Users Ultra plugin before 1.5.16 for WordPress allow remote attackers to execute arbitrary SQL commands via the (1) data_target or (2) data_vote parameter in a rating_vote (wp_ajax_nopriv_rating_vote) action to wp-admin/admin-ajax.php.

 

 >>> Vendor: Usersultra 2 Products
Usersultra
Users ultra membership


Copyright 2019, cxsecurity.com

 

Back to Top