RSS   Vulnerabilities for 'Esolar light firmware'   RSS

2015-06-13
 
CVE-2015-3949

 

 
Sinapsi eSolar Light with firmware before 2.0.3970_schsl_2.2.85 allows attackers to discover cleartext passwords by reading the HTML source code of the mail-configuration page.

 


Copyright 2019, cxsecurity.com

 

Back to Top