RSS   Vulnerabilities for 'Node template'   RSS

2015-06-15
 
CVE-2015-4397

 

 
Cross-site request forgery (CSRF) vulnerability in the Node Template module for Drupal allows remote attackers to hijack the authentication of users with the "access node template" permission for requests that delete node templates via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top