RSS   Vulnerabilities for 'Yoyaku'   RSS

2015-07-29
 
CVE-2015-2979

 

 
Webservice-DIC yoyaku_v41 allows remote attackers to execute arbitrary OS commands via unspecified vectors.

 
 
CVE-2015-2978

 

 
Webservice-DIC yoyaku_v41 allows remote attackers to bypass authentication and complete a conference-room reservation via unspecified vectors, as demonstrated by an "unintentional reservation."

 
 
CVE-2015-2977

 

 
Webservice-DIC yoyaku_v41 allows remote attackers to create arbitrary files, and consequently execute arbitrary code, via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top