RSS   Vulnerabilities for 'Nscripter'   RSS

2015-09-04
 
CVE-2015-2991

 

 
Buffer overflow in NScripter before 3.00 allows remote attackers to execute arbitrary code via crafted save data.

 


Copyright 2019, cxsecurity.com

 

Back to Top