RSS   Vulnerabilities for 'Auto-exchanger'   RSS

2015-09-11
 
CVE-2015-6827

 

 
Cross-site request forgery (CSRF) vulnerability in Auto-Exchanger 5.1.0 allows remote attackers to hijack the authentication of users for requests that change a password via a request to signup.php.

 


Copyright 2017, cxsecurity.com