RSS   Vulnerabilities for 'Amocrm'   RSS

2015-09-21
 
CVE-2015-7304

 

 
Cross-site scripting (XSS) vulnerability in the amoCRM module 7.x-1.x before 7.x-1.2 for Drupal allows remote attackers to inject arbitrary web script or HTML via unspecified HTTP POST data.

 


Copyright 2017, cxsecurity.com