RSS   Vulnerabilities for 'Almond'   RSS

2015-09-21
 
CVE-2015-2916

 

 
Cross-site request forgery (CSRF) vulnerability on Securifi Almond devices with firmware before AL1-R201EXP10-L304-W34 and Almond-2015 devices with firmware before AL2-R088M allows remote attackers to hijack the authentication of arbitrary users.

 

 >>> Vendor: Securify 2 Products
Almond
Almond-2015


Copyright 2017, cxsecurity.com

 

Back to Top