RSS   Vulnerabilities for 'Fragrouter'   RSS

2002-12-31
 
CVE-2002-2049

 

 
configure for Dsniff 2.3, fragroute 1.2, and fragrouter 1.6, when downloaded from monkey.org on May 17, 2002, has been modified to contain a backdoor, which allows remote attackers to access the system.

 

 >>> Vendor: Dug song 3 Products
Dsniff
Fragroute
Fragrouter


Copyright 2022, cxsecurity.com

 

Back to Top