RSS   Vulnerabilities for 'Nex-forms lite'   RSS

2016-01-08
 
CVE-2014-7151

 

 
Multiple cross-site scripting (XSS) vulnerabilities in the NEX-Forms Lite plugin 2.1.0 for WordPress allow remote attackers to inject arbitrary web script or HTML via the form_fields parameter in a (1) do_edit or (2) do_insert action to wp-admin/admin-ajax.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top