RSS   Vulnerabilities for 'Zip attachments'   RSS

2016-01-08
 
CVE-2015-4694

 

 
Directory traversal vulnerability in download.php in the Zip Attachments plugin before 1.5.1 for WordPress allows remote attackers to read arbitrary files via a .. (dot dot) in the za_file parameter.

 


Copyright 2019, cxsecurity.com

 

Back to Top