RSS   Vulnerabilities for 'Axspawn'   RSS

2002-12-31
 
CVE-2002-2098

CWE-Other
 

 
Buffer overflow in axspawn.c in Axspawn-pam before 0.2.1a allows remote attackers to execute arbitrary code via large packets.

 


Copyright 2018, cxsecurity.com

 

Back to Top