RSS   Vulnerabilities for 'Nofollow links'   RSS

2016-08-02
 
CVE-2016-4833

 

 
Cross-site scripting (XSS) vulnerability in the Nofollow Links plugin before 1.0.11 for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top