RSS   Vulnerabilities for 'Admin-font-editor'   RSS

2016-10-10
 
CVE-2016-1000126

 

 
Reflected XSS in wordpress plugin admin-font-editor v1.8

 


Copyright 2017, cxsecurity.com