RSS   Vulnerabilities for
'Ace-advanced business application programming'
   RSS

2016-12-09
 
CVE-2016-9832

 

 
PricewaterhouseCoopers (PwC) ACE-ABAP 8.10.304 for SAP Security allows remote authenticated users to conduct ABAP injection attacks and execute arbitrary code via (1) SAPGUI or (2) Internet Communication Framework (ICF) over HTTP or HTTPS, as demonstrated by WEBGUI or Report.

 


Copyright 2017, cxsecurity.com