RSS   Vulnerabilities for 'Kvpoll'   RSS

2002-12-31
 
CVE-2002-2163

 

 
KvPoll 1.1 allows remote authenticated users to vote more than once by setting the "already_voted" cookie by various methods, including a direct call to clear_cookies.php.

 


Copyright 2019, cxsecurity.com

 

Back to Top