RSS   Vulnerabilities for 'Activwebserver'   RSS

2002-12-31
 
CVE-2002-2189

 

 
Cross-site scripting (XSS) vulnerability in ActiveXperts Software ActiveWebserver allows remote attackers to execute arbitrary web script via a link.

 


Copyright 2017, cxsecurity.com