RSS   Vulnerabilities for
'Connections business directory plugin'
   RSS

2017-03-16
 
CVE-2016-0770

 

 
Cross-site scripting (XSS) vulnerability in includes/admin/pages/manage.php in the Connections Business Directory plugin before 8.5.9 for WordPress allows remote attackers to inject arbitrary web script or HTML via the s variable.

 


Copyright 2019, cxsecurity.com

 

Back to Top