RSS   Vulnerabilities for 'JIVE'   RSS

2017-04-09
 
CVE-2016-4334

 

 
Jive before 2016.3.1 has an open redirect from the external-link.jspa page.

 


Copyright 2019, cxsecurity.com

 

Back to Top