RSS   Vulnerabilities for 'Kancolleviewer'   RSS

2017-04-13
 
CVE-2015-2947

 

 
KanColleViewer versions 3.8.1 and earlier operates as an open proxy which allows remote attackers to trigger outbound network traffic.

 


Copyright 2019, cxsecurity.com

 

Back to Top