RSS   Vulnerabilities for 'Spring-amqp'   RSS

2017-04-21
 
CVE-2016-2173

 

 
org.springframework.core.serializer.DefaultDeserializer in Spring AMQP before 1.5.5 allows remote attackers to execute arbitrary code.

 


Copyright 2017, cxsecurity.com

 

Back to Top