RSS   Vulnerabilities for 'Yop poll'   RSS

2017-04-28
 
CVE-2017-2127

 

 
Cross-site scripting vulnerability in YOP Poll versions prior to 5.8.1 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2019, cxsecurity.com

 

Back to Top