RSS   Vulnerabilities for 'Assetbase'   RSS

2017-04-28
 
CVE-2017-2134

 

 
Cross-site scripting vulnerability in ASSETBASE 8.0 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

 


Copyright 2018, cxsecurity.com

 

Back to Top