RSS   Vulnerabilities for 'Cs-cart japanese edition'   RSS

2017-04-28
 
CVE-2017-2143

CWE-425
 

 
CS-Cart Japanese Edition v4.3.10-jp-1 and earlier, CS-Cart Multivendor Japanese Edition v4.3.10-jp-1 and earlier allows remote attackers to bypass access restriction to create a request to return a customer purchased item via rma.post.php.

 

 >>> Vendor: Frogman office inc 3 Products
Cs-cart
Cs-cart multivendor japanese edition
Cs-cart japanese edition


Copyright 2019, cxsecurity.com

 

Back to Top