RSS   Vulnerabilities for 'Adsense-click-fraud-monitoring'   RSS

2017-05-17
 
CVE-2015-3998

 

 
Cross-site scripting (XSS) vulnerability in phpwhois 4.2.5, as used in the adsense-click-fraud-monitoring plugin 1.7.5 for WordPress, allows remote attackers to inject arbitrary web script or HTML via the query parameter to whois.php.

 


Copyright 2018, cxsecurity.com

 

Back to Top