RSS   Vulnerabilities for 'YODL'   RSS

2017-05-26
 
CVE-2016-10375

 

 
Yodl before 3.07.01 has a Buffer Over-read in the queue_push function in queue/queuepush.c.

 


Copyright 2019, cxsecurity.com

 

Back to Top