RSS   Vulnerabilities for 'Adblock'   RSS

2017-06-08
 
CVE-2015-2692

 

 
AdBlock before 2.21 allows remote attackers to block arbitrary resources on arbitrary websites and to disable arbitrary blocking filters.

 


Copyright 2018, cxsecurity.com

 

Back to Top