RSS   Vulnerabilities for 'Appsec labs'   RSS

2017-07-25
 
CVE-2017-11566

 

 
AppUse 4.0 allows shell command injection via a proxy field.

 


Copyright 2018, cxsecurity.com

 

Back to Top