RSS   Vulnerabilities for 'An httpd'   RSS

2002-12-31
 
CVE-2002-2378

 

 
Cross-site scripting (XSS) vulnerability in AN HTTP 1.41d allows remote attackers to inject arbitrary web script or HTML via a colon (:) in the query string, which is inserted into the resulting error page.

 


Copyright 2017, cxsecurity.com

 

Back to Top