RSS   Vulnerabilities for 'Gtetrinet'   RSS

2002-12-31
 
CVE-2002-2381

 

 
Multiple buffer overflows in (1) tetrinet_inmessage, (2) speclist_add and (3) config-getthemeinfo of GTetrinet 0.4.3 and earlier allow remote attackers to casue a denial of service and possibly execute arbitrary code.

 


Copyright 2019, cxsecurity.com

 

Back to Top