RSS   Vulnerabilities for 'Kgb-bot'   RSS

2017-08-28
 
CVE-2015-1554

 

 
kgb-bot 1.33-2 allows remote attackers to cause a denial of service (crash).

 


Copyright 2019, cxsecurity.com

 

Back to Top