RSS   Vulnerabilities for 'Libaxl'   RSS

2017-09-06
 
CVE-2015-3450

 

 
Heap-based buffer overflow in libaxl 0.6.9 allows attackers to cause a denial of service (memory corruption) or execute arbitrary code via a crafted XML document.

 


Copyright 2019, cxsecurity.com

 

Back to Top