RSS   Vulnerabilities for 'Community events'   RSS

2017-09-07
 
CVE-2015-3313

 

 
SQL injection vulnerability in WordPress Community Events plugin before 1.4.

 


Copyright 2019, cxsecurity.com

 

Back to Top