RSS   Vulnerabilities for 'Event espresso lite'   RSS

2017-09-27
 
CVE-2017-14760

 

 
SQL Injection exists in /includes/event-management/index.php in the event-espresso-free (aka Event Espresso Lite) plugin v3.1.37.12.L for WordPress via the recurrence_id parameter to /wp-admin/admin.php.

 

 >>> Vendor: Eventespresso 2 Products
Event management and registration system
Event espresso lite


Copyright 2019, cxsecurity.com

 

Back to Top