RSS   Vulnerabilities for
'Add-edit-delete-listing-for-member-module'
   RSS

2017-09-14
 
CVE-2017-1002025

 

 
Vulnerability in wordpress plugin add-edit-delete-listing-for-member-module v1.0, The plugin author does not sanitize user supplied input via $act before passing it into an SQL statement.

 


Copyright 2018, cxsecurity.com

 

Back to Top