RSS   Vulnerabilities for 'Acfreeproxy'   RSS

2002-12-31
 
CVE-2002-2418

 

 
Cross-site scripting (XSS) vulnerability in acFreeProxy (aka acFP) 1.33 beta 7 allows remote attackers to inject arbitrary web script or HTML via the URL, which is inserted into an error page.

 


Copyright 2017, cxsecurity.com