RSS   Vulnerabilities for 'Jsoup'   RSS

2017-09-25
 
CVE-2015-6748

CWE-79
 

 
Cross-site scripting (XSS) vulnerability in jsoup before 1.8.3.

 


Copyright 2019, cxsecurity.com

 

Back to Top