RSS   Vulnerabilities for 'KUPU'   RSS

2017-09-25
 
CVE-2015-7317

 

 
Kupu 3.3.0 through 3.3.6, 4.0.0 through 4.0.10, 4.1.0 through 4.1.6, and 4.2.0 through 4.2.7 allows remote authenticated users to edit Kupu settings.

 


Copyright 2019, cxsecurity.com

 

Back to Top