RSS   Vulnerabilities for 'Wg300hp firmware'   RSS

2016-04-01
 
CVE-2016-1167

 

 
Cross-site request forgery (CSRF) vulnerability on NEC Aterm WG300HP devices allows remote attackers to hijack the authentication of arbitrary users.

 

 >>> Vendor: Aterm 4 Products
Aterm
Wg300hp firmware
Wf800hp firmware
Wg2600hp2 firmware


Copyright 2021, cxsecurity.com

 

Back to Top