RSS   Vulnerabilities for 'Wf800hp firmware'   RSS

2016-04-01
 
CVE-2016-1168

 

 
Cross-site request forgery (CSRF) vulnerability on NEC Aterm WF800HP devices with firmware 1.0.17 and earlier allows remote attackers to hijack the authentication of arbitrary users.

 

 >>> Vendor: Aterm 4 Products
Aterm
Wg300hp firmware
Wf800hp firmware
Wg2600hp2 firmware


Copyright 2021, cxsecurity.com

 

Back to Top