RSS   Vulnerabilities for 'Asx to mp3 converter'   RSS

2017-10-16
 
CVE-2017-15221

CWE-119
 

 
ASX to MP3 converter 3.1.3.7.2010.11.05 has a buffer overflow via a crafted M3U file, a related issue to CVE-2009-1324.

 


Copyright 2022, cxsecurity.com

 

Back to Top