RSS   Vulnerabilities for 'Apt-listbugs'   RSS

2017-10-20
 
CVE-2013-6049

CWE-20
 

 
apt-listbugs before 0.1.10 creates temporary files insecurely, which allows attackers to have unspecified impact via unknown vectors.

 


Copyright 2018, cxsecurity.com

 

Back to Top