RSS   Vulnerabilities for 'Cumulus linux'   RSS

2017-10-22
 
CVE-2015-5699

CWE-264
 

 
The Switch Configuration Tools Backend (clcmd_server) in Cumulus Linux 2.5.3 and earlier allows local users to execute arbitrary commands via shell metacharacters in a cl-rctl command label.

 


Copyright 2019, cxsecurity.com

 

Back to Top