RSS   Vulnerabilities for 'Vot.ar'   RSS

2017-10-23
 
CVE-2015-6839

CWE-20
 

 
The parse function in MSA vot.Ar 3.1 does not check whether a candidate receives more than one vote, which allows physically proximate attackers to cast multiple votes for a candidate via a crafted RFID ballot tag.

 


Copyright 2019, cxsecurity.com

 

Back to Top