RSS   Vulnerabilities for 'Youtube'   RSS

2017-11-16
 
CVE-2017-1000224

CWE-352
 

 
CSRF in YouTube (WordPress plugin) could allow unauthenticated attacker to change any setting within the plugin

 


Copyright 2019, cxsecurity.com

 

Back to Top