RSS   Vulnerabilities for
'Advance online learning management script'
   RSS

2017-12-13
 
CVE-2017-17599

CWE-89
 

 
Advance Online Learning Management Script 3.1 has SQL Injection via the courselist.php subcatid or popcourseid parameter.

 


Copyright 2018, cxsecurity.com

 

Back to Top