RSS   Vulnerabilities for 'Appstore'   RSS

2021-03-23
 
CVE-2020-12483

CWE-601
 

 
The appstore before 8.12.0.0 exposes some of its components, and the attacker can cause remote download and install apps through carefully constructed parameters.

 

 >>> Vendor: VIVO 3 Products
Modem firmware
V7 firmware
Appstore


Copyright 2021, cxsecurity.com

 

Back to Top