RSS   Vulnerabilities for 'Archon'   RSS

2017-12-27
 
CVE-2017-17911

CWE-79
 

 
packages/core/contact.php in Archon 3.21 rev-1 has XSS in the referer parameter in an index.php?p=core/contact request, aka Open Bug Bounty ID OBB-278503.

 


Copyright 2018, cxsecurity.com

 

Back to Top