RSS   Vulnerabilities for 'Jbuildozer'   RSS

2017-12-27
 
CVE-2017-17870

CWE-89
 

 
The JBuildozer extension 1.4.1 for Joomla! has SQL Injection via the appid parameter in an entriessearch action.

 


Copyright 2018, cxsecurity.com

 

Back to Top