RSS   Vulnerabilities for 'Phpjabbers newsletter script'   RSS

2017-12-30
 
CVE-2017-12810

CWE-79
 

 
PHPJabbers PHP Newsletter Script 4.2 has stored XSS in lists in the admin panel.

 

 >>> Vendor: Stivasoft 4 Products
Phpjabbers newsletter script
Phpjabbers star rating script
Phpjabbers night club booking software
Phpjabbers file sharing script


Copyright 2018, cxsecurity.com

 

Back to Top